zum Puntoforum Portal zum Puntoforum Suche Häufig gestellte Fragen Zur Galerie Zum Kalender Zu den How tos

Puntotreffen.de - Das Puntoforum » Fiat Punto 199 (Grande Punto, Punto Evo, Punto 2012) » Elektronik » Batteriewechsel - ein einziges Desaster
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
(Benutzer im Thread aktiv: 1 Besucher) Neues Thema erstellen Antwort erstellen
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
250DTurbo
Fahranfänger im Punto


Dabei seit: 31.01.2019
Beiträge: 7

» eigene Galerie

Fahrzeug: Punto EVO
Baureihe: 199
Baujahr: 2011
Leistung (PS): 105


Beitrag ID: 274855


Batteriewechsel - ein einziges Desaster Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Hallo

Bei unserem Fiat Punto Evo (199) war vor einigen Tagen die Batterie schwach. Der Wagen sprang nicht mehr an. Erst mit Multimeter geprüft -und um sicherzugehen auch mit Starthilfekabel das Auto angelassen.
-Also klarer Fall. Batterie ausgebaut und neue beschaft.

Das Ding wieder eingebaut und: NIX -kein Starten möglich...
Display meldete Kraftstoffsperre und diverse andere Fehlermeldungen.

Habe dann versucht zu herauszufinden wie man das zurücksetzen kann. Nach Erfolgloser suche hinterm Handschuhfach und Verkleidungen, dann den Tip bekommen das man das mittels Blinker rechts und links kombinationen zurücksetzen kann.
Das führte Tatsächlich zum Erfolg.

Der Wagen startet jezt und fährt auch wieder.-Also zumindest ist die Grundfunktion des Fahrzeugs wieder gegeben.

Aber: Sämtliche elektronischen Helferlein sind nach wie vor ohne Funktion.Das wären unter anderem: Start & Stop, Hill holder, Servolenkung, ASR und auch ESP.

Als nächsten Schritt habe ich mittels Notebook, den Fehlerspeicher des MSG Ausgelesen. Dort wird kein Fehler gemeldet, auch alle live Daten im Motorlauf sind ok.

Hat jemand eventuel einen Tip, wie man den "Assistenz"Systemen wieder Leben einhauchen kann? Gibt es auch hier Möglichkeiten die Systeme neu zu starten oder zu resetten?
Bin für Vorschläge sehr Dankbar.

Ist doch echt nervig, das man noch nicht mal nen Starterakku ohne Pobleme wechseln kann. Und ich habe wirklich schon einige gewechselt - nur nicht am unseren Fiat...

Bis dann,
beste Grüße

-Mario

31.01.2019 20:17 250DTurbo ist offline title= Email an 250DTurbo senden Beiträge von 250DTurbo suchen Nehmen Sie 250DTurbo in Ihre Freundesliste auf
marc marc ist männlich
admin




Dabei seit: 26.11.2005
Beiträge: 6436

» eigene Galerie

Fahrzeug: Abarth
Baureihe: 595
Baujahr: 04/2016
Leistung (PS): 160 PS
Wohnort: Cochem Cond


Beitrag ID: 274857


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Hi Mario,

erstmal herzlich Willkommen hier im Forum.

Hast Du denn bisherige Batterie durch eine gleichwertige (hinsichtlich der Stärke) ersetzt? Ich kenn es nur vom 159er Alfa. Wenn sich z.B. der Hillholder o. das ABS meldete, war es ein Anzeichen dafür, dass die Batterie auch durch war. Was passiert denn, wenn Du das Fhzg. bsp. durch ein Ladegerät fremdstartest (wenn es die Funktion hat) ?

Beim 199er kenne ich mich nicht so gut aus, aber ich würde es übers fremdstarten einmal versuchen. Bringt er dann keine Fehler, liegt es vielleicht sogar an der neu beschafften Batterie..

LG
Marc

__________________
Die kleine weiße Kanonenkugel | Datenschutzhinweise

31.01.2019 21:30 marc ist offline title= Email an marc senden Homepage von marc Beiträge von marc suchen Nehmen Sie marc in Ihre Freundesliste auf Details von marc anzeigen
250DTurbo
Fahranfänger im Punto


Dabei seit: 31.01.2019
Beiträge: 7

» eigene Galerie

Fahrzeug: Punto EVO
Baureihe: 199
Baujahr: 2011
Leistung (PS): 105

Themenstarter Thema begonnen von 250DTurbo

Beitrag ID: 274858


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Hi,
Vielen Dank!
Das ist der Wagen meiner Freundin, ich bin eher der Youngtimerfahrer...
Sie fand den Wagen schick, ich fand das das Preis/Leistungsverhältnis stimmte, also haben wir ihn gekauft. An sich auch ein problemloser Wegbegleiter.

Natürlich habe ich den Akku mit dem neuen Verglichen, Ah ist gleich, Startstrom ist sogar nen bischen höher. Klar, kann ich auch auch nochmal Fremdstarten, glaube aber das das nicht viel bringt.
Der alte Akku war wirklich im Eimer, Spannung brach bei Startvorgang auf unter 8 V ein. Der neue, knickt gerade mal beim starten auf 11,2 ein. Ein guter Wert. Der Regler arbeitet, liefert im Betrieb 14,2 V.
Wie gesagt alles funktioniert, das Fahrzeug springt einwandfrei an, fährt einwandfrei. Nur alle Hilssysteme arbeiten nicht, und deren Fehlermeldungen laufen die ersten 10 Minuten ständig durchs Display. Auch blinkt der Kilometerstand. Die Schaltpunktanzeige geht auch nicht mehr.

31.01.2019 21:57 250DTurbo ist offline title= Email an 250DTurbo senden Beiträge von 250DTurbo suchen Nehmen Sie 250DTurbo in Ihre Freundesliste auf
Roadrunner777
Puntoheizer




Dabei seit: 18.01.2018
Beiträge: 165

» eigene Galerie

Fahrzeug: 1.Punto 176 SOLE 55Ps schwarz Bj.99 R.I.P, 2.Punto 199 Sport 95Ps schwarz Bj.2006 R.I.P, 3.Punto 176 Cabrio Bertone schwarz.
Baureihe: 176c
Baujahr: 1999
Leistung (PS): 86Ps
Wohnort: Minga oida!


Beitrag ID: 274859


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Steuergerät zerschossen oder eine wichtige Sicherung???
Ansonsten würde ich mal den Fehlerspeicher ausslesen lassen.

31.01.2019 22:11 Roadrunner777 ist offline title= Email an Roadrunner777 senden Beiträge von Roadrunner777 suchen Nehmen Sie Roadrunner777 in Ihre Freundesliste auf
250DTurbo
Fahranfänger im Punto


Dabei seit: 31.01.2019
Beiträge: 7

» eigene Galerie

Fahrzeug: Punto EVO
Baureihe: 199
Baujahr: 2011
Leistung (PS): 105

Themenstarter Thema begonnen von 250DTurbo

Beitrag ID: 274860


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Hi,
Sicherung ist möglich, habe ich noch nicht geprüft. Werde ich dann mal machen.
Im Fehlerspeicher ist kein Fehler abgelegt, habe das schon ausgelesen.
Warum sollten Steuergeräte bei Batteriewechsel kaputt gehen?
Das wäre ja wirklich schwach.
Ich werde dranbeliben, und Rückmeldung geben.
Falls noch jemand eine Idee hat, wie ich die Systeme zurücksetzen kann, würde ich mich über eine kurze info freuen.
Bis dann,
beste Grüße
-Mario

31.01.2019 22:22 250DTurbo ist offline title= Email an 250DTurbo senden Beiträge von 250DTurbo suchen Nehmen Sie 250DTurbo in Ihre Freundesliste auf
schmitti schmitti ist männlich
Moderator




Dabei seit: 09.09.2006
Beiträge: 4998

» eigene Galerie



Beitrag ID: 274862


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Start Stop Batterie verwendet, sofern verbaut?
Batterie angelernt?
Auf Spannungserhaltung beim Wechsel geachtet?

Ansonsten Fehlerspeicher (nicht OBD-Modus) lesen und löschen.
Blinkende KM-Anzeige ist aber kein gutes Zeichen.

__________________

01.02.2019 20:00 schmitti ist offline title= Beiträge von schmitti suchen Nehmen Sie schmitti in Ihre Freundesliste auf
250DTurbo
Fahranfänger im Punto


Dabei seit: 31.01.2019
Beiträge: 7

» eigene Galerie

Fahrzeug: Punto EVO
Baureihe: 199
Baujahr: 2011
Leistung (PS): 105

Themenstarter Thema begonnen von 250DTurbo

Beitrag ID: 274863


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Hi,
Vielen Dank für die Antwort.
Ich habe exakt die gleiche Batterie eingesetzt die ab Werk drin war. Es war keine AGM eingabut, also habe ich auch keine AGM verbaut. Immerhin hat sie gute 8 Jahre gehalten. Der Spannungsregler regelt auch 14,1 Volt im Betrieb, AGM's brauchen 14,6-14,8Volt Ladespannung um komplett voll zu werden. Das würde bedeuten ich müßte die Ladeelektronik für AGM Batterien abändern.
Eine Spannungserhaltung beim Wechsel habe ich nicht gemacht. Wäre ja irgendwie unlogisch, denn der BatterieZustandssensor sollte doch mitbekommen das ein neuer Akku reingekommen ist. "Angelernt" habe ich auch nix.
Von der Sache her erwarte ich, wenn ich eine Maschine, egal ob Auto oder sonst was vom Netz oder Bordspannung trenne, das sie bei Zusschalten von Netz oder eben Batteriespannung, wieder einwandfrei arbeitet.
Kein Ingenieur würde es so entwickeln, das man spezielle Software oder Tools braucht um ein Gerät wieder einzuschalten.
Bei anderen Fahrzeugen neueren Baujahrs habe ich auch mal Akkus gewechselt, und es gab nie ein Problem.
Das Start Stop System übrigens arbeit seit gestern wieder, auch wenn ich nichts weiter unternommen habe.
Servounterstüzung für die Lenkung ist nach meiner Meinung auch da, aber der City Modus geht nicht, und die Kontroll -LED im Instrument leuchtet dauerhaft.
Jetzt bleibt nur noch ESP, ASR und ABS und die Servo inkl Kurvenlicht.
Was meinst du mit auslesen bzw nicht OBD Modus?
Ich kenne nur dieses System welches entweder mittels Bluetooth Adapter und Android oder via USB Adapter und Notebook mit Win7. Ich habe beide Varianten probiert, Fehler werden keine Angezeigt. Kommunikation zu MSG ist ok, denn Live Daten kommen ja auch rüber.
Wenn es da noch was anderes gibt, bin ich für eure Tips dankbar. Ich lerne jederzeit gerne dazu.
Der Wagen wird momentan jeden Tag gebraucht, daher kann ich nicht muter drauf los experimentieren. Im Frühjahr sieht das wieder anders aus, wenn meine Saisonfahrzeuge wieder auf die Straße dürfen.
Tut mir leid, aber dem freundlichen möchte ich ungerne Geld in den Rachen
werfen. Ich habe in einigen Werkstätten, -und da meine ich nicht nur Fiat, sehr schlechte Erfahrungen gemacht.
Ich halte alle unsere Fahrzeuge der Familie selbst instand. Von Ölwechsel, über Bremsen bis hin zum Zylinderkofdichtungswechsel oder Steuerkette bzw Zahnriemen.
Danke erstmal für eure Tips,
ich gebe Rückmeldung, wenn ich neue Erkenntnisse habe.
Beste Grüße und einen schönen Abend!
-Mario

01.02.2019 21:17 250DTurbo ist offline title= Email an 250DTurbo senden Beiträge von 250DTurbo suchen Nehmen Sie 250DTurbo in Ihre Freundesliste auf
Nachtwandler Nachtwandler ist männlich
Punto Terrorist




Dabei seit: 13.05.2008
Beiträge: 6855

» eigene Galerie

Fahrzeug: punto 188, lancia dedra
Baujahr: 2001/ 98
Leistung (PS): 8v(60PS) umbau 16v(80PS) / 16v Gt (131PS)
Wohnort: Umkreis münchen


Beitrag ID: 274864


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Es gibt nicht nur Agm Batterien. Efb etc oder head duty .

Bei startstop sind meist solche verbaut. Auch das mit der ladesp ist Quatsch.

Moderne Autos heben sie nur an damit die Batterie schneller laden .

Da geht's bis 15v . Aber eben nur bei keinen flussigsäuere Batterien, da die sonst gasen.


Das ganze ist aber kein muss .


Mit nicht obd meint er die anderen stgs . Wie Tacho. Abs Airbag etc.

__________________


Nachtis Black Terrorist Punto

01.02.2019 21:57 Nachtwandler ist offline title= Email an Nachtwandler senden Beiträge von Nachtwandler suchen Nehmen Sie Nachtwandler in Ihre Freundesliste auf
250DTurbo
Fahranfänger im Punto


Dabei seit: 31.01.2019
Beiträge: 7

» eigene Galerie

Fahrzeug: Punto EVO
Baureihe: 199
Baujahr: 2011
Leistung (PS): 105

Themenstarter Thema begonnen von 250DTurbo

Beitrag ID: 274865


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Hi,
Danke für die Antwort!
Bezüglich der AGM Batterien kenne ich mich ein wenig aus, Die Ladeschlußspannung liegt wie du sagtest bei fast 15 V. Die Stromaufnahme bei Ladung nimmt, wenn sie mit 14,2 geladen werden aber stark ab je voller sie wird ( So wie jede andere Batt auch). Das bedeutet Du kannst sie kaum richtig voll bekommen höchstens 85 - 90 % der angegebenen Kapazität. (35Minütige Fahrzeit als Annahme) Natürlich hat eine AGM auch andere Vorzüge, und 90 % Ladung würden sicher auch vollkommen reichen. Ich habe das alles mal mittels Versuchsaufbau und Langzeitstrommessung vor 2 Jahren getestet. Ich hatte das mit verschiedenen Aussentemperaturen / Batterietypen durchgeführt. Die anderen beiden Batterietypen sind mir noch nicht untergekommen, da kann ich nix zu sagen. Spielt aber auch keine Rolle, die Batterie ist neu und funktioniert.

Zum Problem:
Okay, die anderen Steuergeräte habe ich nicht ausgelesen geschweige denn zurückgesetzt. Wie gehe ich da am besten vor? Mit welchem Tool? Was benötige ich für einen Adapter? Oder ist das der selbe Anschluß?
Bis dann und Danke für die Tips!
Beste Grüße
-Mario

01.02.2019 22:22 250DTurbo ist offline title= Email an 250DTurbo senden Beiträge von 250DTurbo suchen Nehmen Sie 250DTurbo in Ihre Freundesliste auf
LoSTi0z LoSTi0z ist männlich
Moderator




Dabei seit: 19.11.2008
Beiträge: 3156

» eigene Galerie

Fahrzeug: Punto GT / Seat Leon Fr
Baureihe: 176 / 5F
Baujahr: 1998 / 2016
Leistung (PS): 1.4 8V 131PS / 1.4 Tsi 150PS
Wohnort: nähe Zschopau/Sachsen


Beitrag ID: 274866


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Ich hatte damals beim 2011er Punto Evo meiner Freundin auch mal die Batterie abgeklemmt.
Anfangs leuchteten auch alle Lampen im Cockpit und er brachte paar Fehlermeldungen! nach ca. 30 Sekunden gingen diese aber alle weg. Ich denke das der Bodycomputer durch den Canbus da alle Verbraucher wieder "angelernt" hat.
so verrückt wie bei Dir war das da nicht.

Hast du schonmal Probiert die Batterie nochmals abzuklemmen für 30minuten?

__________________


Punto 176 55S "Bella" R.I.P. |Grande Punto Sport "Bella II" Sold! | Punto 176 GT3| Seat Leon FR

01.02.2019 22:44 LoSTi0z ist offline title= Email an LoSTi0z senden Beiträge von LoSTi0z suchen Nehmen Sie LoSTi0z in Ihre Freundesliste auf Details von LoSTi0z anzeigen
Nachtwandler Nachtwandler ist männlich
Punto Terrorist




Dabei seit: 13.05.2008
Beiträge: 6855

» eigene Galerie

Fahrzeug: punto 188, lancia dedra
Baujahr: 2001/ 98
Leistung (PS): 8v(60PS) umbau 16v(80PS) / 16v Gt (131PS)
Wohnort: Umkreis münchen


Beitrag ID: 274871


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Würde auch noch mal den Batterie Rest machen.

Fiat ecu oder wie es zurzeit heißt weiß ich gerade nicht plus passenden Adapter.

Wird aber nicht für 10 euro geben.


Du hast einer Seits recht mit den Batterien aber auch wieder nicht.

Agm Batterien etc haben alle einen Batterie Wächter.

Der nach kurzer Zeit meist die ladesp runterregelt.

Auch agm etc werden nie zu 100% geladen . Da auch die gasen können. Bzw verliert das Gel seine Flüssigkeit und wird hard.


Warum das gemacht wird hat nur einen Grund. Start stop. Gerade in der Stadt zählt jede Minute Ladezeit. Daher um so mehr um so besser.

Aber eine agm wir auch nicht dauerhaft mit 15v befeuert.

Mein sharan geht zum Schluss sogar auf 13.9v runter . Teilweise schaltet er komplett die Lima ab . So das das boardnetz bis auf 12.2v runter geht.

__________________


Nachtis Black Terrorist Punto

02.02.2019 02:42 Nachtwandler ist offline title= Email an Nachtwandler senden Beiträge von Nachtwandler suchen Nehmen Sie Nachtwandler in Ihre Freundesliste auf
Bulch Bulch ist männlich
Punto Cruiser


Dabei seit: 30.01.2016
Beiträge: 108

» eigene Galerie

Fahrzeug: Panda 141a 4x4 86 PS; Panda 141a Selecta 75 PS;Punto 188 80 PS Grande Punto Abarth
Wohnort: DE


Beitrag ID: 274914


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Einmal das ABS Steuergerät auslesen und den Fehler ansehen. In Verbindung mit dem blinkenden Tachsostand, gehe ich davon aus, dass sich die CAN Synchronisation verabschiedet hat. Einmal alles "neu anlernen" und gut ist. Das geht mit Multicam und einem passenden Adapter für den OBD Stecker. Das ist nicht "nur" das Motorsteuergerät.

09.02.2019 19:09 Bulch ist offline title= Email an Bulch senden Beiträge von Bulch suchen Nehmen Sie Bulch in Ihre Freundesliste auf
250DTurbo
Fahranfänger im Punto


Dabei seit: 31.01.2019
Beiträge: 7

» eigene Galerie

Fahrzeug: Punto EVO
Baureihe: 199
Baujahr: 2011
Leistung (PS): 105

Themenstarter Thema begonnen von 250DTurbo

Beitrag ID: 275124


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Hallo,
ich wollte mal ein kurzes Update geben:
Nach Überprüfung sämtlicher Sicherungen die ich so gefunden habe, und auch nach mehrmaligem Abklemmen des Akkus habe ich den Wagen an die Profis übergeben.
Der Wagen war mittlerweile in 3 Werkstätten 2x Fiat und einmal beim Bosch Dienst.
Die Beiden Fiat Werkstätten, haben beim Auslesen den Lenkwinkelsensor als Fehlerhaft Diagnostiziert. Sie Würden dann als nächsten Schritt die Lenksäuke tauschen. Kosten 1500 + böseDenn man weiß ja nicht genau...). -Erstmal dankend abgelehnt.
Der Bosch Dienst meint das ABS Steuergerät hatte einen Kurzschluß, die Würden dann das als erstes wechseln. Ach ja, -die Batterie haben sie auch ersetzt. -Hat natürlich alles nichts gebracht.
Die Werkstätten lasse ich jetzt nicht zum großen Teilewurf ausholen. Das würde ich dann selber machen. -Wenn schon keiner sagen kann was definitiv nicht stimmt.
Meine Frage:
Müssen die einzelnen Komponenten wie Lenksäule, oder ABS Block inklusive der SG`s an den Bodycomputer angelernt werden? Wie funktioniert die Kommunikation?
Oder sind die Komponenten tauschbar und funktionieren auf Anhieb?
Vielen Dank und beste Grüße
-Mario

23.03.2019 14:22 250DTurbo ist offline title= Email an 250DTurbo senden Beiträge von 250DTurbo suchen Nehmen Sie 250DTurbo in Ihre Freundesliste auf
Nachtwandler Nachtwandler ist männlich
Punto Terrorist




Dabei seit: 13.05.2008
Beiträge: 6855

» eigene Galerie

Fahrzeug: punto 188, lancia dedra
Baujahr: 2001/ 98
Leistung (PS): 8v(60PS) umbau 16v(80PS) / 16v Gt (131PS)
Wohnort: Umkreis münchen


Beitrag ID: 275126


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Hast du mal nen fehlercode Ausdruck für uns?

Interesant sind alle nicht laufende Systeme. Ich denke eins der steueegeräte wird nicht auslesbar sein

Beim 199 kann ich dir nicht sagen ob sie angelernt werden müssen.

Aber da sie alle zusammenarbeiten gut möglich.


Frag wo kommst du den her ? Evtl könnte jemand mal persönlich anschauen.

__________________


Nachtis Black Terrorist Punto

Dieser Beitrag wurde schon 1 mal editiert, zum letzten mal von Nachtwandler am 24.03.2019 13:14.

24.03.2019 13:13 Nachtwandler ist offline title= Email an Nachtwandler senden Beiträge von Nachtwandler suchen Nehmen Sie Nachtwandler in Ihre Freundesliste auf
250DTurbo
Fahranfänger im Punto


Dabei seit: 31.01.2019
Beiträge: 7

» eigene Galerie

Fahrzeug: Punto EVO
Baureihe: 199
Baujahr: 2011
Leistung (PS): 105

Themenstarter Thema begonnen von 250DTurbo

Beitrag ID: 275128


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Hi,
einen Ausdruck hat man mir leider nicht mitgegeben.
Du hast aber recht, Das ABS und ESP konnte nicht ausgelesen werden. Die Lenkung konnte auch nicht kalibriert werden. Da meldete er den Fehler "Lenkwinkelsensor"
Der Angezeigte Wert des LW -Sensors, änderte sich nur ganz wenig, wenn man das Lenkrad bewegte.
Die Frage ist: Wenn der Lenkwinkelsensor defekt ist, kann man wegen diesem defekt auf das ABS und ESP SG nicht zugreifen?
Das kann doch eigentlich nicht im Sinne des Erfinders sein.

Ich komme aus der nähe von Berlin. Klar wäre schön, wenn jemand noch mal drüberschauen kann.
Vielen Dank für die Antworten!
bis dann,
beste Grüße
-Mario

25.03.2019 10:11 250DTurbo ist offline title= Email an 250DTurbo senden Beiträge von 250DTurbo suchen Nehmen Sie 250DTurbo in Ihre Freundesliste auf
Nachtwandler Nachtwandler ist männlich
Punto Terrorist




Dabei seit: 13.05.2008
Beiträge: 6855

» eigene Galerie

Fahrzeug: punto 188, lancia dedra
Baujahr: 2001/ 98
Leistung (PS): 8v(60PS) umbau 16v(80PS) / 16v Gt (131PS)
Wohnort: Umkreis münchen


Beitrag ID: 275129


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Okay das ist schon mal nen Anhalts Punkt.

Ich würde beim Abs ansetzten.

Das Abs liefert auch das tachosingal . Was auch die Lenkung braucht. Ob sie sich deswegen nicht kalibrieren läst .

Kann ich nicht sagen. Das abs/ESP braucht auch die Signale von der Lenkung.

Mich wundert es nur das mehrere Sachen kaputt gehen aufeinmal ist komisch.

Ich würde nun die Power versorgung und can leitung vom Adblock prüfen.

__________________


Nachtis Black Terrorist Punto

Dieser Beitrag wurde schon 1 mal editiert, zum letzten mal von Nachtwandler am 25.03.2019 11:36.

25.03.2019 11:35 Nachtwandler ist offline title= Email an Nachtwandler senden Beiträge von Nachtwandler suchen Nehmen Sie Nachtwandler in Ihre Freundesliste auf
 
Puntotreffen.de - Das Puntoforum » Fiat Punto 199 (Grande Punto, Punto Evo, Punto 2012) » Elektronik » Batteriewechsel - ein einziges Desaster
Neues Thema erstellen Antwort erstellen
Gehe zu:

Startseite | Themen der letzten 24h | Themen seit Deinem letzten Besuch | alle Foren als gelesen markieren

RSS-Feed abonnieren Punto-Forum.de bei Twitter Punto-Forum.de bei Facebook

Die Seite und Ihr Team | Mitglieder | Regeln | Impressum | Datenschutzhinweis | Unsere Banner | weitere Partner | Unterstützung
Powered by Burning Board Lite 1.0.2, designed by Lattreuter & PF.de


| Alfa-Romeo-Portal.de | Alfa-Power.de | www.golf4.de | Car Hifi | 1A-Automarkt.de | BMW |