zum Puntoforum Portal zum Puntoforum Suche Häufig gestellte Fragen Zur Galerie Zum Kalender Zu den How tos

Puntotreffen.de - Das Puntoforum » Fiat Punto 188 » Elektronik » Klassische Probleme, Drehzahlschwankung, Startprobleme - ich komme nicht weiter..
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
(Benutzer im Thread aktiv: 1 Besucher) Seiten (3): « vorherige 1 2 [3] Neues Thema erstellen Antwort erstellen
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Sonja1981 Sonja1981 ist weiblich
Punto Cruiser




Dabei seit: 30.07.2017
Beiträge: 142

» eigene Galerie



Beitrag ID: 275068


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Also eins davon ist Definitiv ein Masse kabel laut Schaltplan, der stecker hat ja nur 2 pins

07.03.2019 19:03 Sonja1981 ist offline title= Email an Sonja1981 senden Beiträge von Sonja1981 suchen Nehmen Sie Sonja1981 in Ihre Freundesliste auf YIM Screenname: Iraklis
matthiaswi
Puntofahrer


Dabei seit: 07.12.2018
Beiträge: 30

» eigene Galerie


Themenstarter Thema begonnen von matthiaswi

Beitrag ID: 275069


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Schaltplan :o
Meinst du eins von den zwei kabeln zum OT geber oder meinst du das dritte kabel was daneben angeachlossen ist? Also das gelb grüne

07.03.2019 19:13 matthiaswi ist offline title= Email an matthiaswi senden Beiträge von matthiaswi suchen Nehmen Sie matthiaswi in Ihre Freundesliste auf
Nachtwandler Nachtwandler ist männlich
Punto Terrorist




Dabei seit: 13.05.2008
Beiträge: 6896

» eigene Galerie

Fahrzeug: punto 188, lancia dedra
Baujahr: 2001/ 98
Leistung (PS): 8v(60PS) umbau 16v(80PS) / 16v Gt (131PS)
Wohnort: Umkreis münchen


Beitrag ID: 275070


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Das gelbe Kabel ist für'n öldruckschalter.

Normalerweise ist das ot geber Kabel 3 polig . 2 fürs stg . 1 geht auf Masse das ist die abschiermung.

Das Signal ist gerade beim starten schwach. Es kann sein das durch die fehlende abschirmung störsignale ein anspringen verhindern.

__________________


Nachtis Black Terrorist Punto

07.03.2019 20:51 Nachtwandler ist offline title= Email an Nachtwandler senden Beiträge von Nachtwandler suchen Nehmen Sie Nachtwandler in Ihre Freundesliste auf
Sonja1981 Sonja1981 ist weiblich
Punto Cruiser




Dabei seit: 30.07.2017
Beiträge: 142

» eigene Galerie



Beitrag ID: 275071


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Ja ab Bj. 07/2003 ist beim188A5.000 der OT Geber 2 Polig... laut Schaltplan aber läuft da eine Masse (Schirmung) trotzdem hin

07.03.2019 22:11 Sonja1981 ist offline title= Email an Sonja1981 senden Beiträge von Sonja1981 suchen Nehmen Sie Sonja1981 in Ihre Freundesliste auf YIM Screenname: Iraklis
matthiaswi
Puntofahrer


Dabei seit: 07.12.2018
Beiträge: 30

» eigene Galerie


Themenstarter Thema begonnen von matthiaswi

Beitrag ID: 275072


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Okay, dann reicht es wohl, dass die Kabel verdrillt sind, ist ja theoretisch ein symmetrisches Signal was der Sensor erzeugt.

Ich versuche bald mal die Kabel komplett zu ersetzen , vielleicht mit Abschirmung.

Der Ödruckschalter kann nicht verhindern dass er anspringt?

Dieser Beitrag wurde schon 1 mal editiert, zum letzten mal von matthiaswi am 07.03.2019 22:33.

07.03.2019 22:32 matthiaswi ist offline title= Email an matthiaswi senden Beiträge von matthiaswi suchen Nehmen Sie matthiaswi in Ihre Freundesliste auf
Nachtwandler Nachtwandler ist männlich
Punto Terrorist




Dabei seit: 13.05.2008
Beiträge: 6896

» eigene Galerie

Fahrzeug: punto 188, lancia dedra
Baujahr: 2001/ 98
Leistung (PS): 8v(60PS) umbau 16v(80PS) / 16v Gt (131PS)
Wohnort: Umkreis münchen


Beitrag ID: 275073


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Schau mal hier.

https://www.kfztech.de/kfztechnik/elo/se...duktivgeber.htm


Das Problem bei Störsignalen sind evtl spannungsspitzen.

Dann weiß das stg nicht wo die bezugsmarke ist.



Desweitern prüfe mal den richtigen Sitz des Sensors.

Sollte der Abstand zum Rad nicht stimmen kann das auch zu Problemen führen.

__________________


Nachtis Black Terrorist Punto

08.03.2019 12:51 Nachtwandler ist offline title= Email an Nachtwandler senden Beiträge von Nachtwandler suchen Nehmen Sie Nachtwandler in Ihre Freundesliste auf
matthiaswi
Puntofahrer


Dabei seit: 07.12.2018
Beiträge: 30

» eigene Galerie


Themenstarter Thema begonnen von matthiaswi

Beitrag ID: 275236


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Hallo zusammen, nochmal ein update:
OT Geber habe ich nochmal überprüft und sitzt ordentlich.

Ich habe einen neuen Trick, wie ich ihn immer anbekomme wenn er nicht richtig will: während des Anlassens die Kupplung ganz leicht kommen lassen, so dass er 20 cm rollt.
Ist bestimmt nicht gesund für den Anlasser, aber so hat es die letzten ca. 15 male immer funktioniert.

Könnte ihr daraus irgendwelche Schlüsse ziehen?

Ich muss noch testen ob es auch ohne kuppeln, zB am hang geht bzw mit anschieben.

07.05.2019 09:48 matthiaswi ist offline title= Email an matthiaswi senden Beiträge von matthiaswi suchen Nehmen Sie matthiaswi in Ihre Freundesliste auf
matthiaswi
Puntofahrer


Dabei seit: 07.12.2018
Beiträge: 30

» eigene Galerie


Themenstarter Thema begonnen von matthiaswi

Beitrag ID: 275271


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Der trick mit der Kupplung funktioniert immer noch, für mich ist das ein Rätsel.

23.05.2019 16:44 matthiaswi ist offline title= Email an matthiaswi senden Beiträge von matthiaswi suchen Nehmen Sie matthiaswi in Ihre Freundesliste auf
Nachtwandler Nachtwandler ist männlich
Punto Terrorist




Dabei seit: 13.05.2008
Beiträge: 6896

» eigene Galerie

Fahrzeug: punto 188, lancia dedra
Baujahr: 2001/ 98
Leistung (PS): 8v(60PS) umbau 16v(80PS) / 16v Gt (131PS)
Wohnort: Umkreis münchen


Beitrag ID: 275272


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Die Hilfe online ist irgendwann begrenzt.

Was mir noch einfallen würde wäre das hauptmasse Kabel

Was gerne unterhalb der Batterie an der Karosserie angeschraubt ist.

Und dort kaputt geht.

Das das evtl keinen Kontakt hat und durch sie Bewegung des Motors wieder Kontakt herstellt.

__________________


Nachtis Black Terrorist Punto

27.05.2019 02:23 Nachtwandler ist offline title= Email an Nachtwandler senden Beiträge von Nachtwandler suchen Nehmen Sie Nachtwandler in Ihre Freundesliste auf
Seiten (3): « vorherige 1 2 [3]  
Puntotreffen.de - Das Puntoforum » Fiat Punto 188 » Elektronik » Klassische Probleme, Drehzahlschwankung, Startprobleme - ich komme nicht weiter..
Neues Thema erstellen Antwort erstellen
Gehe zu:

Startseite | Themen der letzten 24h | Themen seit Deinem letzten Besuch | alle Foren als gelesen markieren

RSS-Feed abonnieren Punto-Forum.de bei Twitter Punto-Forum.de bei Facebook

Die Seite und Ihr Team | Mitglieder | Regeln | Impressum | Datenschutzhinweis | Unsere Banner | weitere Partner | Unterstützung
Powered by Burning Board Lite 1.0.2, designed by Lattreuter & PF.de


| Alfa-Romeo-Portal.de | Alfa-Power.de | www.golf4.de | Car Hifi | 1A-Automarkt.de | BMW |