zum Puntoforum Portal zum Puntoforum Suche Häufig gestellte Fragen Zur Galerie Zum Kalender Zu den How tos

Puntotreffen.de - Das Puntoforum » Fiat Punto 188 » Elektronik » Servolenkung fällt aus
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
(Benutzer im Thread aktiv: 1 Besucher) Seiten (5): « vorherige 1 2 [3] 4 5 nächste » Neues Thema erstellen Antwort erstellen
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Nachtwandler Nachtwandler ist männlich
Punto Terrorist




Dabei seit: 13.05.2008
Beiträge: 6872

» eigene Galerie

Fahrzeug: punto 188, lancia dedra
Baujahr: 2001/ 98
Leistung (PS): 8v(60PS) umbau 16v(80PS) / 16v Gt (131PS)
Wohnort: Umkreis münchen


Beitrag ID: 255726


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Gerade da deine Fehler im andere sind . Glaub ich das das Problem an der Versorgung liegt.

Ich würde da ansetzten das schadet nicht.

Starke Batterie neue klemmen MasseKabel ersetzten.

Sicherung erneuern .

__________________


Nachtis Black Terrorist Punto

09.12.2014 20:12 Nachtwandler ist offline title= Email an Nachtwandler senden Beiträge von Nachtwandler suchen Nehmen Sie Nachtwandler in Ihre Freundesliste auf
Gabba Gabba ist männlich
gehört zum Inventar




Dabei seit: 08.02.2009
Beiträge: 2397

» eigene Galerie

Fahrzeug: Fiat Punto
Baureihe: 188
Baujahr: 1999/2002
Leistung (PS): 60/80
Wohnort: Berlin


Beitrag ID: 255730


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

jup, wenn der motor noch nicht defekt ist, dann liegt es an der spannung. beim meinem alten fiat war die servo nur ausgefallen wenn ich bis anschlag eingeschlagen hatte. da lag es aber wohl eher am lenkwinkelsensor! ?

__________________
Soundcrew Berlin mehr als nur lärm großes Grinsen
- Alpine, Hertz, Audio System, u-Dimension ProX, Dietz und Atomic AP10 SPL D1
Db-Drag/ Db-Cup Schalldruck
2. Ostdeutsche Meisterschaft 08 /BB
3. Deutsche Meisterschaft 08 / BB
1. Ostdeutsche Meisterschaft 09 / BB - SA
1. Platz Ostdeutsche Meisterschaft 2014 SA db-drag
AYA Klang
3. Platz Einsteiger 2500€ (2010)Reisbrennen
3. Platz Einsteiger 2500€ (2010)WoofAyA

09.12.2014 21:30 Gabba ist offline title= Email an Gabba senden Homepage von Gabba Beiträge von Gabba suchen Nehmen Sie Gabba in Ihre Freundesliste auf Details von Gabba anzeigen AIM Screenname: Gabberknecht
sx-8v sx-8v ist weiblich
Durchschnitts Puntofahrer


Dabei seit: 11.10.2014
Beiträge: 50

» eigene Galerie

Fahrzeug: Punto SX
Baujahr: 02/2001
Leistung (PS): 60 PS
Wohnort: Berlin

Themenstarter Thema begonnen von sx-8v

Beitrag ID: 255744


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

So, die Werkstatt Nr 4 hatte angerufen dass der Wagen fertig und zur Abholung bereit steht. Also ab in Bus und Bahn und dort hin gefahren.
Allerdings wurde die Abdeckung unterm Lenkrad vergessen.
Der Typ setzt sich in das Auto um den Wagen noch mal in die Werkstatt zu fahren und siehe... was glaubt ihr wohl. Der Fehler ist wieder da!!!
Jetzt steht der Wagen noch immer dort und ich bekomme die Krise!

Zitat:
Ich bin mir fast sicher das das nur eine 20€ Reparatur ist.
Habe das gleiche Fahrzeug 2/2001 gleiche Symptome wie du war in 2std selbst Repariert. Ich kann natürlich nicht Ausschließen das es doch das STG ist, aber ich glaube es nicht.

Nachtrag. Mein Punto hatte auch Erstzulassung 28.2.2001 Thumps up
Hat natürlich aber nichts mit dem Fehler zutun

BSE


falls ich es überlesen haben sollte, woran lag es denn bei dir? Was hast du repariert?

__________________
Fiat Punto 1.2 i (sx), Bj. 28.02.2001, 5. Türer

10.12.2014 10:01 sx-8v ist offline title= Email an sx-8v senden Beiträge von sx-8v suchen Nehmen Sie sx-8v in Ihre Freundesliste auf
BSE BSE ist männlich
Premium User


Dabei seit: 06.01.2008
Beiträge: 327

» eigene Galerie

Fahrzeug: Peugeot, VW, Seat
Baureihe: 207cc, 9N3, Arona
Baujahr: 2011, 2008, 2018
Leistung (PS): 120, 80, 115
Wohnort: FFB


Beitrag ID: 255749


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Habe alle 3 Seiten gelesen, aber nichts davon das mal der Servomotor getauscht oder repariert wurde. Bei meinem 1.2 war der Servomotor öfter sporadisch ausgefallen und funktionierte auch hin und wieder. Bis irgendwann mal gar nicht mehr. Bei bekannten Auktionshäusern gibt es dazu einen 20€ Reparatursatz mit 2 neuen Relais. Dazu muss er Ausgebaut, zerlegt, alte Relais ausgelötet, neue einlöten alles zusammen bauen und fertig. Seitdem nie wieder Probleme mit der Servo gehabt.
Dieses Reparaturverfahren gab es auch als Video bei den Autodoktoren bei VOX mal. Eventuell danach mal suchen und ansehen. Dort hatte auch eine Frau viel Geld für erfolglose Reparaturen schon bezahlt gehabt.
Sollte der Motor schon gemacht sein, dann kann es doch vieles anderes sein.

Gruss

10.12.2014 17:14 BSE ist offline title= Email an BSE senden Beiträge von BSE suchen Nehmen Sie BSE in Ihre Freundesliste auf
the_Loo the_Loo ist männlich
Puntoheizer




Dabei seit: 29.12.2011
Beiträge: 210

» eigene Galerie

Fahrzeug: Punto 188 1.2 8V / 1.3 JTD
Baujahr: 2001 // 2007
Leistung (PS): 60 / 70
Wohnort: Bochum


Beitrag ID: 255816


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Habe auch nochmal alles durchgelesen. Der Motor wurde offenbar echt noch nicht getauscht. Dass der Servo-Motor (bzw. seine Relais) ein Problemkind ist, ist doch schon lange hier bekannt und du wurdest sogar darauf hingewiesen...

Zitat:
Hat denn niemand eine Antwort für mich? Ich habe den Wagen nun in der Werkstatt gehabt der mir das Neue Alte Steuergerät eingebaut hat. Jetzt sagt sein Diagnosegerät dass der Servomotor defekt wäre. Er kann nicht sagen ob es wirklich daran liegt, also an dem Servomotor, oder einfach daran dass er das eingebaute Steuergerät nicht initialisiert bekommt.


Wieso wurde er nicht als erstes geprüft & ggf. getauscht??
Vorallem weil der anfangs festgestellte Fehler-Code (C1007) doch direkt auf einen defekten Motor hinweist...

Der Austausch geht vergleichsweise schnell und es muss nichts dafür angelernt werden oder sonstiges.
Wer den Lötkolben schwingen will, tauscht sogar mal eben selbst nur die Relais und dann lüppt die Kiste wieder.

Viel Erfolg bei der Reparatur!

greetz
Theo

Edit: Hier gibt's übrigens ein nettes How-To dazu.

Hier das Datenblatt für die Austauschrelais .

Dieser Beitrag wurde schon 3 mal editiert, zum letzten mal von the_Loo am 12.12.2014 11:59.

12.12.2014 11:49 the_Loo ist offline title= Email an the_Loo senden Beiträge von the_Loo suchen Nehmen Sie the_Loo in Ihre Freundesliste auf
Tequila009
Der Öl-Fetischist




Dabei seit: 09.11.2012
Beiträge: 1406

» eigene Galerie



Beitrag ID: 255823


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Diese Geschichte mit den Relais (Siemens) hatten die auch mal bei den Auto-Doktoren.
Haben die beiden auch einfach die alten aus- und die neuen eingelötet.

Sind ja bloß so groß wie ein Daumennagel... großes Grinsen

EDIT: Im How-To von the_Loo ist das ja wunderbar beschrieben bzw. gezeigt... Thumps up

__________________
# Motorenöle allgemein und gelistet -/- # Getriebeöle: GL3/4/5 oder ATF? -/- # Welches Servoöl?

Zusätze und Additive; technisch nachvollziehbar oder nur Schwindel?
# Öl = hex. Bornitrid -/- # Kraftstoff-Zusätze

Dieser Beitrag wurde schon 1 mal editiert, zum letzten mal von Tequila009 am 12.12.2014 16:29.

12.12.2014 16:26 Tequila009 ist offline title= Email an Tequila009 senden Beiträge von Tequila009 suchen Nehmen Sie Tequila009 in Ihre Freundesliste auf
sx-8v sx-8v ist weiblich
Durchschnitts Puntofahrer


Dabei seit: 11.10.2014
Beiträge: 50

» eigene Galerie

Fahrzeug: Punto SX
Baujahr: 02/2001
Leistung (PS): 60 PS
Wohnort: Berlin

Themenstarter Thema begonnen von sx-8v

Beitrag ID: 255844


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Ich habe mich eben mit Fiat unterhalten wegen dieser Relais. Fiat hat welche da (15€). Das Problem ist dass er mich fragte wie viel Ampere die haben müssen. 20, 30 oder 50? Das weiß ich natürlich nicht. Wie stelle ich das fest? geschockt

__________________
Fiat Punto 1.2 i (sx), Bj. 28.02.2001, 5. Türer

Dieser Beitrag wurde schon 1 mal editiert, zum letzten mal von sx-8v am 13.12.2014 10:53.

13.12.2014 10:52 sx-8v ist offline title= Email an sx-8v senden Beiträge von sx-8v suchen Nehmen Sie sx-8v in Ihre Freundesliste auf
falco falco ist männlich
Moderator




Dabei seit: 21.03.2008
Beiträge: 1580

» eigene Galerie

Fahrzeug: Fiat Punto
Baureihe: 176
Baujahr: 1996
Leistung (PS): 73
Wohnort: Lübeck


Beitrag ID: 255846


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Am besten nachschauen, steht in der Regel drauf oder Fiat die Teilenummer auf dem Relais mitteilen oder warten bis es jemand weiß. Ich würde aus dem Bauch heraus 30A sagen, wenn du aber 50 nimmst funktioniert es auch, sind nur ein bisschen teurer.

__________________
03.08.12 - 18.04.16 unglücklich

13.12.2014 11:54 falco ist offline title= Email an falco senden Beiträge von falco suchen Nehmen Sie falco in Ihre Freundesliste auf
the_Loo the_Loo ist männlich
Puntoheizer




Dabei seit: 29.12.2011
Beiträge: 210

» eigene Galerie

Fahrzeug: Punto 188 1.2 8V / 1.3 JTD
Baujahr: 2001 // 2007
Leistung (PS): 60 / 70
Wohnort: Bochum


Beitrag ID: 255847


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Ich bezweifle, dass die verstanden haben, was du von denen willst, denn die Relais gibt es nicht bei Fiat! (höchstens mit nem neuen Servomotor dran... Biggrin ohne Zähne )

Die (Mini- !) Relais sind fest verlötet und können max. 2x10A schalten. (Last + Steuerseitig). Das sind keine Standard-Relais wie man sie in den Sicherungskasten stöpselt.

Wenn du nach der Bezeichnung googelst (V23072-C1061-A308 ), dürftest Du recht fündig werden. (z.B. in der Bucht)

VG
Theo

Dieser Beitrag wurde schon 1 mal editiert, zum letzten mal von the_Loo am 13.12.2014 12:02.

13.12.2014 11:59 the_Loo ist offline title= Email an the_Loo senden Beiträge von the_Loo suchen Nehmen Sie the_Loo in Ihre Freundesliste auf
BSE BSE ist männlich
Premium User


Dabei seit: 06.01.2008
Beiträge: 327

» eigene Galerie

Fahrzeug: Peugeot, VW, Seat
Baureihe: 207cc, 9N3, Arona
Baujahr: 2011, 2008, 2018
Leistung (PS): 120, 80, 115
Wohnort: FFB


Beitrag ID: 255848


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

genau so ist es. Ich bezweifle auch das FIAT die richtigen Relais hat. Wenn du des löten nicht mächtig bist, oder niemanden kennst der das kann, dann kannst du auch schon einen reparierten Motor in der Bucht kaufen. Kostet jedenfalls weniger wie bei FIAT direkt und lässt sich in wenigen Minuten einbauen.

Gruss BSE

13.12.2014 12:04 BSE ist offline title= Email an BSE senden Beiträge von BSE suchen Nehmen Sie BSE in Ihre Freundesliste auf
falco falco ist männlich
Moderator




Dabei seit: 21.03.2008
Beiträge: 1580

» eigene Galerie

Fahrzeug: Fiat Punto
Baureihe: 176
Baujahr: 1996
Leistung (PS): 73
Wohnort: Lübeck


Beitrag ID: 255849


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Motor mit Garantie kostet keine 150€ und du bekommst 80€ zurück wenn du den alten zzurückschickst, wenn du nicht löten kannst würde ich mir das tatsächlich nicht überlegen. Zumindest eben bei ebay gesehen.

__________________
03.08.12 - 18.04.16 unglücklich

13.12.2014 12:14 falco ist offline title= Email an falco senden Beiträge von falco suchen Nehmen Sie falco in Ihre Freundesliste auf
sx-8v sx-8v ist weiblich
Durchschnitts Puntofahrer


Dabei seit: 11.10.2014
Beiträge: 50

» eigene Galerie

Fahrzeug: Punto SX
Baujahr: 02/2001
Leistung (PS): 60 PS
Wohnort: Berlin

Themenstarter Thema begonnen von sx-8v

Beitrag ID: 255853


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Bucht? Was ist damit gemeint?

__________________
Fiat Punto 1.2 i (sx), Bj. 28.02.2001, 5. Türer

14.12.2014 00:43 sx-8v ist offline title= Email an sx-8v senden Beiträge von sx-8v suchen Nehmen Sie sx-8v in Ihre Freundesliste auf
BSE BSE ist männlich
Premium User


Dabei seit: 06.01.2008
Beiträge: 327

» eigene Galerie

Fahrzeug: Peugeot, VW, Seat
Baureihe: 207cc, 9N3, Arona
Baujahr: 2011, 2008, 2018
Leistung (PS): 120, 80, 115
Wohnort: FFB


Beitrag ID: 255854


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Mit der Bucht ist natürlich Ebay gemeint. Da solltest du das gesuchte schnell finden. Man kann es auch bei Conrad kaufen wenn du kein Ebay Kunde bist.

Gruß

14.12.2014 00:45 BSE ist offline title= Email an BSE senden Beiträge von BSE suchen Nehmen Sie BSE in Ihre Freundesliste auf
fiatpunto188a fiatpunto188a ist männlich
Punto Cruiser


Dabei seit: 09.03.2014
Beiträge: 102

» eigene Galerie

Fahrzeug: Fiat Punto
Baureihe: 188a
Baujahr: 2001
Leistung (PS): 60
Wohnort: Halle


Beitrag ID: 255882


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Ich muss sagen ich würde aufs verrecken keinen Wagen vom Händler kaufen im kundenauftrag dafür gibts andere Mittel. Die meisten Händler bescheissen da wo sie können. Aber das Problem mit der Servolenkung hatte ich auch allerdings war es bei mir beim einschlagen. Batterie getauscht stg Reset durchgeführt und dann mal 200 km gefahren am Stück und seit dem habe ich Ruhe und die Servolenkung läuft ohne Probleme.

14.12.2014 15:04 fiatpunto188a ist offline title= Email an fiatpunto188a senden Beiträge von fiatpunto188a suchen Nehmen Sie fiatpunto188a in Ihre Freundesliste auf
puntotreiber238 puntotreiber238 ist männlich
Punto Senior


Dabei seit: 25.11.2011
Beiträge: 1537

» eigene Galerie

Fahrzeug: Opel Astra
Baureihe: H 1.6 Twinport
Baujahr: 2005
Leistung (PS): 105
Wohnort: Hessen


Beitrag ID: 255891


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Zitat:
Original von fiatpunto188a
Ich muss sagen ich würde aufs verrecken keinen Wagen vom Händler kaufen im kundenauftrag dafür gibts andere Mittel. Die meisten Händler bescheissen da wo sie können. Aber das Problem mit der Servolenkung hatte ich auch allerdings war es bei mir beim einschlagen. Batterie getauscht stg Reset durchgeführt und dann mal 200 km gefahren am Stück und seit dem habe ich Ruhe und die Servolenkung läuft ohne Probleme.


Ist ja auch ein bekanntes Phänomen, dass wenn die Batterie zu schwach/ Kaputt ist die Servo als erstes Probleme macht. Habe auch das Gefühl, dass die Servo erstmal rund 100 km braucht bis sie ohne Probleme (Rotes Lenkrad im Tacho) läuft.

Als meine Batterie letztens leer war und ich sie mit dem Ladegerät laden musste hat die Servo auch erstmal 4 - 5 Tage lang öfters mal das Rote Lenkrad angezeigt (obwohl die Servo funktionierte).

__________________
Der Moment wenn dich die Polizei anhält und fragt ob du ein Pizzalieferant bist, nur weil du Energydrinks im Heck hast und einen Punto fährst Ugly

Astra -> Punto lag bei 7,8 l/100km

Mein Punto
Gekauft mit 99 tkm (10/2011) Verkauft mit 112,5 tkm (4/2015)

Mein Astra
Gekauft mit 139 tkm (3/2015) Verkauft (nach Unfall): ~152 tkm (4/2017) traurig

14.12.2014 16:38 puntotreiber238 ist offline title= Beiträge von puntotreiber238 suchen Nehmen Sie puntotreiber238 in Ihre Freundesliste auf
Cervodietar
Puntofahrer


Dabei seit: 04.05.2010
Beiträge: 25

» eigene Galerie



Beitrag ID: 256120


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Hallo,

ich bin überrascht, dass hier immer nur ein Batteriefehler vermutet wird.

Geh mal zu "Servolenkung" in die Suchfunktion und dort auf Anfragen vom 14. 1. 2008 - da wird klar beschrieben, dass es oft am verschmutzten Lenkwinkelsensor liegt und wie man den säubert. Hat schon vielen geholfen.

Gruß Cervodietar

23.12.2014 00:08 Cervodietar ist offline title= Email an Cervodietar senden Beiträge von Cervodietar suchen Nehmen Sie Cervodietar in Ihre Freundesliste auf
puntotreiber238 puntotreiber238 ist männlich
Punto Senior


Dabei seit: 25.11.2011
Beiträge: 1537

» eigene Galerie

Fahrzeug: Opel Astra
Baureihe: H 1.6 Twinport
Baujahr: 2005
Leistung (PS): 105
Wohnort: Hessen


Beitrag ID: 256122


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Zitat:
Original von Cervodietar
Hallo,

ich bin überrascht, dass hier immer nur ein Batteriefehler vermutet wird.

Geh mal zu "Servolenkung" in die Suchfunktion und dort auf Anfragen vom 14. 1. 2008 - da wird klar beschrieben, dass es oft am verschmutzten Lenkwinkelsensor liegt und wie man den säubert. Hat schon vielen geholfen.

Gruß Cervodietar


So Überraschen ist das eigentlich doch garnicht. Die Servo im Punto 188 ist komplett Elektrisch (also ohne Hydraulik).

In dem Moment wo du die Servo brauchst (also, wenn du Lenkst) zieht diese sehr viel Strom (wieviel kann ich gerade garnicht sagen). Wenn die Batterie eine Beeinträchtigung hat (Zellenschluss, Unterspannung etc.) bricht für eine kurze Zeit die Bordspannung zusammen (Stell dich mal Abends vor eine Wand, mach das Abblendlicht an und dreh am Lenkrad, da siehst du dass die Servo sehr viel Strom braucht!). Wenn die Bordspannung zusammenbricht, schaltet die Elektronik die größten Verbraucher weg, so dass der Motor nicht ausgeht. Leider ist die Servo halt einer der größten Verbraucher und wird so ziemlich als erstes Weggeschaltet. Leider macht die Elektronik das ohne Vorankündigung! Bei mir fiel die Servo mal bei 60 km/h in einer Rechtskurve aus base

Die Batterie ist halt auch das Teil was eigentlich jeder, auch Leute mit zwei linken Händen, testen können. Deswegen kommt die Batterie warscheinlich auch zu 99% als erstes an Vorschlägen Augenzwinkern Die anderen Teile können/ sollten danach dann aber auch kontrolliert werden, wenn der Fehler nicht behoben ist smile

@Cervidietar: Wann hast du denn das letzte mal deine Batterie kontrolliert? Kaum einer macht das regelmäßig und eines Morgens sitzt man dann im Auto und es macht keinen Mucks mehr Biggrin ohne Zähne

__________________
Der Moment wenn dich die Polizei anhält und fragt ob du ein Pizzalieferant bist, nur weil du Energydrinks im Heck hast und einen Punto fährst Ugly

Astra -> Punto lag bei 7,8 l/100km

Mein Punto
Gekauft mit 99 tkm (10/2011) Verkauft mit 112,5 tkm (4/2015)

Mein Astra
Gekauft mit 139 tkm (3/2015) Verkauft (nach Unfall): ~152 tkm (4/2017) traurig

23.12.2014 01:22 puntotreiber238 ist offline title= Beiträge von puntotreiber238 suchen Nehmen Sie puntotreiber238 in Ihre Freundesliste auf
the_Loo the_Loo ist männlich
Puntoheizer




Dabei seit: 29.12.2011
Beiträge: 210

» eigene Galerie

Fahrzeug: Punto 188 1.2 8V / 1.3 JTD
Baujahr: 2001 // 2007
Leistung (PS): 60 / 70
Wohnort: Bochum


Beitrag ID: 256123


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Die Batterie wurde doch bereits durch testen als Fehlerquelle ausgeschlossen und C1007 ist mit an Sicherheit grenzender Wahrscheinlichkeit der Servomotor...

Aber man hört ja leider nix mehr vom Threadersteller. Augen rollen

23.12.2014 09:44 the_Loo ist offline title= Email an the_Loo senden Beiträge von the_Loo suchen Nehmen Sie the_Loo in Ihre Freundesliste auf
BSE BSE ist männlich
Premium User


Dabei seit: 06.01.2008
Beiträge: 327

» eigene Galerie

Fahrzeug: Peugeot, VW, Seat
Baureihe: 207cc, 9N3, Arona
Baujahr: 2011, 2008, 2018
Leistung (PS): 120, 80, 115
Wohnort: FFB


Beitrag ID: 256132


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Also ich habe nie Probleme mit der Lenkung gehabt, egal wie voll oder leer die Batterie war. Und meine Batterie war oft sehr leer da der Punto nicht regelmäßig bewegt wurde.
Ein einfacher weg wäre auch einen Servomotor vom Schrott zu holen, ist in wenigen Minuten ausgebaut.

BSE

23.12.2014 17:53 BSE ist offline title= Email an BSE senden Beiträge von BSE suchen Nehmen Sie BSE in Ihre Freundesliste auf
Gabba Gabba ist männlich
gehört zum Inventar




Dabei seit: 08.02.2009
Beiträge: 2397

» eigene Galerie

Fahrzeug: Fiat Punto
Baureihe: 188
Baujahr: 1999/2002
Leistung (PS): 60/80
Wohnort: Berlin


Beitrag ID: 256141


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

im nachbar forum hat uhrmacher den servo motor auseinander genommen und gezeigt das dort paar kontakte oder eine art schleifbahn durch spannungsspitzen beschädigt wurde. er hat dort irgend welche dioden oder was auch immer drüber gelötet und seid dem hat er ruhe. seine meinung war auch das es durch den schwachen stromfluss kommt. der nicht nur die batterie betrifft sondern auch die sehr schwache lima von 60A und 65A (mit klima)
ist die frage ob man nicht auch eine größere sicherung einbauen sollte. also statt 30A 40 oder 50. weil dort geht ja der strom durch und so dünner die leiterbahn um so weniger strom kommt an.
bin kein elektriker aber so löse ich das stromproblem im car hifi wenn ich doch mehr strom brauche als normal üblich wäre Augenzwinkern

__________________
Soundcrew Berlin mehr als nur lärm großes Grinsen
- Alpine, Hertz, Audio System, u-Dimension ProX, Dietz und Atomic AP10 SPL D1
Db-Drag/ Db-Cup Schalldruck
2. Ostdeutsche Meisterschaft 08 /BB
3. Deutsche Meisterschaft 08 / BB
1. Ostdeutsche Meisterschaft 09 / BB - SA
1. Platz Ostdeutsche Meisterschaft 2014 SA db-drag
AYA Klang
3. Platz Einsteiger 2500€ (2010)Reisbrennen
3. Platz Einsteiger 2500€ (2010)WoofAyA

23.12.2014 20:28 Gabba ist offline title= Email an Gabba senden Homepage von Gabba Beiträge von Gabba suchen Nehmen Sie Gabba in Ihre Freundesliste auf Details von Gabba anzeigen AIM Screenname: Gabberknecht
Seiten (5): « vorherige 1 2 [3] 4 5 nächste »  
Puntotreffen.de - Das Puntoforum » Fiat Punto 188 » Elektronik » Servolenkung fällt aus
Neues Thema erstellen Antwort erstellen
Gehe zu:

Startseite | Themen der letzten 24h | Themen seit Deinem letzten Besuch | alle Foren als gelesen markieren

RSS-Feed abonnieren Punto-Forum.de bei Twitter Punto-Forum.de bei Facebook

Die Seite und Ihr Team | Mitglieder | Regeln | Impressum | Datenschutzhinweis | Unsere Banner | weitere Partner | Unterstützung
Powered by Burning Board Lite 1.0.2, designed by Lattreuter & PF.de


| Alfa-Romeo-Portal.de | Alfa-Power.de | www.golf4.de | Car Hifi | 1A-Automarkt.de | BMW |