zum Puntoforum Portal zum Puntoforum Suche Häufig gestellte Fragen Zur Galerie Zum Kalender Zu den How tos

Puntotreffen.de - Das Puntoforum » Fiat Punto 188 » Sonstige Probleme » Ich habe keine Ahnung von Autos und brauche bitte bitte eure HILFE!
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
(Benutzer im Thread aktiv: 1 Besucher) Neues Thema erstellen Antwort erstellen
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
BettinaB
Fahranfänger im Punto


Dabei seit: 04.01.2010
Beiträge: 8

» eigene Galerie

Fahrzeug: Punto 188
Baujahr: 2002
Leistung (PS): 58
Wohnort: Messkirch


Beitrag ID: 124945


Ich habe keine Ahnung von Autos und brauche bitte bitte eure HILFE! Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Hallo Ihr Lieben!

Also...erstmal entschuldige ich mich schon im Voraus, falls dieses Thema schon wo ist, ich hab gesucht, aber nicht wirklich DIE antwort gefunden. Heute mittag bin ich mit meinem achso tollen Fiat Punto 1.6V 188, BJ 2001 losgefahren und da hats schon angefangen. Ich beschreib das jetzt einfach mal so wie ich es erlebt habe, ich kenne mich nicht so aus mit Autos. Also als ich vom 1ten in den 2ten geschaltet habe, da hatte ich das Gefuehl das mein Auto wieder so runterbremst vom Motor her? dass ich wieder in den 1ten musste, dachte mir dann dass der Motor vielleicht zu kalt war (hier hats grad immer minus 10 grad und ich hab ihn nicht warm laufen lassen). nach 5 minuten ging es dann auch und ich hab mir nichts mehr weiter dabei gedacht. dann gings an die heimfahrt, ploetzlich (gott sei dank kurz vor zuhause) ging die temperaturanzeige auf heiss hoch und der motor oder irgendwas da vorne hat die uebelsten geraeusche gemacht! bin dann ganz langsam mit warnblinker nach hause weil ich dachte mir zerhauts gleich den motor. dann hab ich gleich nachgeschaut was da los sein koennte. als ich den oelstab heruasgezogen habe hat es total gezischt und ich dachte ich idiot habe kein oel nachgefuellt, kuehlwasser war auch ziemlich unten (weswegen die heizung auch nicht funktionierte, dachte ich zumindest??). also auto abkuehlen lassen, dann oel nochmal gemessen, ist komplett voll, kann also nicht daran liegen? dann haben wir kuelhwasser aufgefuellt und sind eine testrunde gefahren. der anzeiger blieb auf der mitte, also ganz normal, aber heizung immer noch kalt, nicht mal lauwarm sondern eiskalt. und als ich das auto ausgemacht habe hat irgendwas ganz lange geraeuscht gemacht, so lueftungsgerausche oder sowas?! hilfeee? was ist da los?! bin dankbar fuer jede hilfe! ich hab das auto vor 3 monaten gebraucht gekauft, hat 57000 drauf.

04.01.2010 21:59 BettinaB ist offline title= Email an BettinaB senden Beiträge von BettinaB suchen Nehmen Sie BettinaB in Ihre Freundesliste auf
Nachtwandler Nachtwandler ist männlich
Punto Terrorist




Dabei seit: 13.05.2008
Beiträge: 6907

» eigene Galerie

Fahrzeug: punto 188, lancia dedra
Baujahr: 2001/ 98
Leistung (PS): 8v(60PS) umbau 16v(80PS) / 16v Gt (131PS)
Wohnort: Umkreis münchen


Beitrag ID: 124949


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

als erstes must du das kühlsystem entlüften .

kuck hier
http://www.puntotreffen.de/index.php?page=654

hmm und das nächste mal bitte wenn ne warn leuchte angeht nimmer weiterfahren die haben ihren grund.


so nun paar fragen ging die heizung vorher? wie weit biste gefahren bis er heis geworden ist?
hast du nen kühlmittelverlust feststellen können .lief der lüfter vom kühler?

was sein kann das es die wapu zerlegt hat

__________________


Nachtis Black Terrorist Punto

Dieser Beitrag wurde schon 2 mal editiert, zum letzten mal von Nachtwandler am 04.01.2010 22:14.

04.01.2010 22:12 Nachtwandler ist offline title= Email an Nachtwandler senden Beiträge von Nachtwandler suchen Nehmen Sie Nachtwandler in Ihre Freundesliste auf
Nino Nino ist männlich
Puntoheizer




Dabei seit: 08.06.2009
Beiträge: 148

» eigene Galerie

Fahrzeug: Fiat Punto
Baureihe: 188
Baujahr: 2001
Leistung (PS): üble 60 Ponnys
Wohnort: Tuttlingen, altaaaa Oo


Beitrag ID: 124958


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Würde auch auf die Wasserpumpe tippen (hab ich ja schon im anderen Thread geschrieben^^)

04.01.2010 22:32 Nino ist offline title= Email an Nino senden Homepage von Nino Beiträge von Nino suchen Nehmen Sie Nino in Ihre Freundesliste auf AIM Screenname: nö YIM Screenname: nö
BettinaB
Fahranfänger im Punto


Dabei seit: 04.01.2010
Beiträge: 8

» eigene Galerie

Fahrzeug: Punto 188
Baujahr: 2002
Leistung (PS): 58
Wohnort: Messkirch

Themenstarter Thema begonnen von BettinaB

Beitrag ID: 124962


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Danke fuer die schnellen Nachrichten! Also das lustige ist ja, dass gar keine Warnlampe anging! Ich hab nur durch Zufall auf die Temperaturanzeige geschaut und gesehen, dass es auf Heiss war! Die Heizung geht seit gestern nicht mehr. Als die Geraeusche angefangen haben waren es noch ca 2km nach Hause. Wegen dem Kuehlmittel, also da ist eine Fluessigkeit, aber sie hat nach nichts gerochen, darum dachte ich, war das vielleicht geschmolzenes Eis. Und der Luefter lief ja. Nachdem ich das Auto ausgemacht habe, lief er ca 30Sekunden weiter. Ich hab grad nachgeschaut wie man das Kuehlsystem entlueftet...aehmmm...ich glaub nicht dass ich das hinbekomme? Ich bin ja nicht doof, aber ich kenn mich null aus mit Autos.

04.01.2010 22:43 BettinaB ist offline title= Email an BettinaB senden Beiträge von BettinaB suchen Nehmen Sie BettinaB in Ihre Freundesliste auf
BettinaB
Fahranfänger im Punto


Dabei seit: 04.01.2010
Beiträge: 8

» eigene Galerie

Fahrzeug: Punto 188
Baujahr: 2002
Leistung (PS): 58
Wohnort: Messkirch

Themenstarter Thema begonnen von BettinaB

Beitrag ID: 124964


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Achja und @Nino, also ich denke mal nicht dass die Werkstatt da Leitungswasser reingemacht hat? Ich habs immer nur gemischt reingemacht!

04.01.2010 22:51 BettinaB ist offline title= Email an BettinaB senden Beiträge von BettinaB suchen Nehmen Sie BettinaB in Ihre Freundesliste auf
Nachtwandler Nachtwandler ist männlich
Punto Terrorist




Dabei seit: 13.05.2008
Beiträge: 6907

» eigene Galerie

Fahrzeug: punto 188, lancia dedra
Baujahr: 2001/ 98
Leistung (PS): 8v(60PS) umbau 16v(80PS) / 16v Gt (131PS)
Wohnort: Umkreis münchen


Beitrag ID: 124965


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

naja das entlüften ist net schwierig . ist ja alles beschrieben brauchst nur ausdrucken und punkt für punkt durch gehen.

sind nur 2 schrauben die must aufmachen auffüllen bis es dort raus kommt und wieder zumachen. dann absaugen fertig

__________________


Nachtis Black Terrorist Punto

04.01.2010 22:58 Nachtwandler ist offline title= Email an Nachtwandler senden Beiträge von Nachtwandler suchen Nehmen Sie Nachtwandler in Ihre Freundesliste auf
LordCrash LordCrash ist männlich
Punto Fanatiker




Dabei seit: 17.12.2006
Beiträge: 634

» eigene Galerie



Beitrag ID: 124966


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Mein Tipp: ab in die Werke. Augenzwinkern

04.01.2010 23:10 LordCrash ist offline title= Email an LordCrash senden Beiträge von LordCrash suchen Nehmen Sie LordCrash in Ihre Freundesliste auf
BettinaB
Fahranfänger im Punto


Dabei seit: 04.01.2010
Beiträge: 8

» eigene Galerie

Fahrzeug: Punto 188
Baujahr: 2002
Leistung (PS): 58
Wohnort: Messkirch

Themenstarter Thema begonnen von BettinaB

Beitrag ID: 124969


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

hab das mit dem entlueften nochmal angeschaut, siehst ja nicht soo schwer aus, aber ich hab angst was kaputt zu machen ;-) wie weit kann ich denn theoretischerweise damit fahren ohne was kaputtzumachen?! muss ja irgendwie zur werkstatt?

04.01.2010 23:17 BettinaB ist offline title= Email an BettinaB senden Beiträge von BettinaB suchen Nehmen Sie BettinaB in Ihre Freundesliste auf
LordCrash LordCrash ist männlich
Punto Fanatiker




Dabei seit: 17.12.2006
Beiträge: 634

» eigene Galerie



Beitrag ID: 124970


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Bist du beim ADAC? Wenn ja, dann schleppen die dich umsonst zur nächsten Werkstatt.

Ansonsten hilft vielleicht auch einfach schon, mal in der werkstatt anzurufen und den/die Experten um Rat zu fragen.

04.01.2010 23:25 LordCrash ist offline title= Email an LordCrash senden Beiträge von LordCrash suchen Nehmen Sie LordCrash in Ihre Freundesliste auf
BettinaB
Fahranfänger im Punto


Dabei seit: 04.01.2010
Beiträge: 8

» eigene Galerie

Fahrzeug: Punto 188
Baujahr: 2002
Leistung (PS): 58
Wohnort: Messkirch

Themenstarter Thema begonnen von BettinaB

Beitrag ID: 124972


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

nein leider nicht. ich ruf da morgen einfach mal an und frag nach was die dazu meinen. danke auf jeden fall fuer eure hilfe!

04.01.2010 23:29 BettinaB ist offline title= Email an BettinaB senden Beiträge von BettinaB suchen Nehmen Sie BettinaB in Ihre Freundesliste auf
Nachtwandler Nachtwandler ist männlich
Punto Terrorist




Dabei seit: 13.05.2008
Beiträge: 6907

» eigene Galerie

Fahrzeug: punto 188, lancia dedra
Baujahr: 2001/ 98
Leistung (PS): 8v(60PS) umbau 16v(80PS) / 16v Gt (131PS)
Wohnort: Umkreis münchen


Beitrag ID: 124975


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

hast du gebraucht wagen garnantie?

__________________


Nachtis Black Terrorist Punto

04.01.2010 23:38 Nachtwandler ist offline title= Email an Nachtwandler senden Beiträge von Nachtwandler suchen Nehmen Sie Nachtwandler in Ihre Freundesliste auf
m!cha 176 m!cha 176 ist männlich
Punto Fan




Dabei seit: 05.03.2009
Beiträge: 413

» eigene Galerie



Beitrag ID: 124987


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

hmmm also wenn ihr mich fragt ist das kühlwasser eingefroren, daher funktioniert die heizung auch nicht,
und das hat auch leider meißtens die folge dass die wasserpumpe zerstört wird.

deine lösung:

auto am besten in einer geheizten garage auftauen lassen, den kühler durchspülen, kühlsystem entlüften, höchstwarscheinlich eine neue wasserpumpe, und evtl auch das thermostat

__________________

Give the Gift of Music
Yellow Fucking Cab !

05.01.2010 06:59 m!cha 176 ist offline title= Email an m!cha 176 senden Beiträge von m!cha 176 suchen Nehmen Sie m!cha 176 in Ihre Freundesliste auf
Ingrimmsch Ingrimmsch ist männlich
Punto Fan




Dabei seit: 25.10.2009
Beiträge: 438

» eigene Galerie

Fahrzeug: Fiat Punto 55 S || Audi A4 Avant TDi
Baureihe: 176 || B5
Baujahr: 1998 || 1998
Leistung (PS): 55 || 110
Wohnort: Ostwestfalen


Beitrag ID: 124993


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Hi

Wenn die WaPu über den Zahnriemen läuft diesen auch checken! Weiß nicht wie das beim 188er ist. Friert die WaPu ein gibts nen Problem wenn sie über den ZR angetrieben wird.

Wie ist denn der Frostschutzstand? Also Messgerät kaufen und nachschauen. Nimm nen gescheites. Nur zu Not tuns die 2 Euro teile auch mal.

__________________
Liebe Grüße
Ingrimmsch

Skoda Octavia 1.9tdi, Elegance, DSG
Alfa Romeo 147 Ti, 1.6 Twin Spark 120PS
Ex: Punto 55S (176)

05.01.2010 08:14 Ingrimmsch ist offline title= Email an Ingrimmsch senden Homepage von Ingrimmsch Beiträge von Ingrimmsch suchen Nehmen Sie Ingrimmsch in Ihre Freundesliste auf Details von Ingrimmsch anzeigen
mado mado ist männlich
Durchschnitts Puntofahrer




Dabei seit: 11.11.2009
Beiträge: 63

» eigene Galerie

Fahrzeug: FIAT
Baureihe: PUNTO CABRIO, ALFA 159
Baujahr: 1994 / 2007
Wohnort: Österreich


Beitrag ID: 125011


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Beim 188er wird die Wasserpumpe auch über den Zahnriemen angetrieben. Also, falls die Wapu kaputt ist muss auch der Zahnriemen+Spannrolle getauscht werden!!

05.01.2010 11:23 mado ist offline title= Email an mado senden Beiträge von mado suchen Nehmen Sie mado in Ihre Freundesliste auf
Nino Nino ist männlich
Puntoheizer




Dabei seit: 08.06.2009
Beiträge: 148

» eigene Galerie

Fahrzeug: Fiat Punto
Baureihe: 188
Baujahr: 2001
Leistung (PS): üble 60 Ponnys
Wohnort: Tuttlingen, altaaaa Oo


Beitrag ID: 125067


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Wenn das Wasser wirklich gefroren ist, wird wohl nicht nur die Pumpe kaputt sein, oder (nur mit "Glück")? Würde dann lieber mal alles durchchecken lassen!

05.01.2010 15:28 Nino ist offline title= Email an Nino senden Homepage von Nino Beiträge von Nino suchen Nehmen Sie Nino in Ihre Freundesliste auf AIM Screenname: nö YIM Screenname: nö
Nachtwandler Nachtwandler ist männlich
Punto Terrorist




Dabei seit: 13.05.2008
Beiträge: 6907

» eigene Galerie

Fahrzeug: punto 188, lancia dedra
Baujahr: 2001/ 98
Leistung (PS): 8v(60PS) umbau 16v(80PS) / 16v Gt (131PS)
Wohnort: Umkreis münchen


Beitrag ID: 125085


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

am besten ist da du ja selber sagst das du keine ahung hast das du das auto in ne wercke schläppen läst

__________________


Nachtis Black Terrorist Punto

05.01.2010 17:38 Nachtwandler ist offline title= Email an Nachtwandler senden Beiträge von Nachtwandler suchen Nehmen Sie Nachtwandler in Ihre Freundesliste auf
BettinaB
Fahranfänger im Punto


Dabei seit: 04.01.2010
Beiträge: 8

» eigene Galerie

Fahrzeug: Punto 188
Baujahr: 2002
Leistung (PS): 58
Wohnort: Messkirch

Themenstarter Thema begonnen von BettinaB

Beitrag ID: 126181


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

So nun hat die Werkstatt heute angerufen. Der Kuehler ist kaputt! Jetzt wollte ich fragen wer mir hier sagen kann, was ein normaler Preis dafuer ist? Ich habs Gefuehl die wuerden mich uebers Ohr hauen weil ich ja auch keine wirkliche Ahnung habe. Und was kann das verursacht haben mit dem Kuehler? Hab ja noch ein Jahr "Garantie" drauf. Gibt es eigentlich farblosen Frostschutz?! Ich konnte naemlich den Stand fast nicht ablesen, da es nicht blau eingefaerbt war. Wenn die Werke mir nur Wasser da reingekippt hat beim Verkauf, dann wunderts mich nicht wenn das Wasser eingefroren ist und der Kuehler dadurch kaputt ging? Kann das sein? Ich hoffs ja....denn dann muessen die das zahlen.

12.01.2010 00:06 BettinaB ist offline title= Email an BettinaB senden Beiträge von BettinaB suchen Nehmen Sie BettinaB in Ihre Freundesliste auf
Nino Nino ist männlich
Puntoheizer




Dabei seit: 08.06.2009
Beiträge: 148

» eigene Galerie

Fahrzeug: Fiat Punto
Baureihe: 188
Baujahr: 2001
Leistung (PS): üble 60 Ponnys
Wohnort: Tuttlingen, altaaaa Oo


Beitrag ID: 126579


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Also der Kühler selbst wird denk ich mal so UNGEFÄHR 130€ kosten + Arbeitsstunden, Kaffe etc. aber der Aus-/Einbau wird nicht ewig dauern, der Kühler beim 1.2L hängt ja praktisch im Freien^^

Normalerweise hat Kühlerflüssigkeit eine Färbung (grün,blau,rot,gelb etc.).
Der Frostschutz (Glycol) ansich, der das ganze ja vor dem Gefrieren schütz ist aber farblos. Kann also sein, dass Frostschutz drin ist. Am besten du kaufst dir so ein Frostschutz-Prüfgerät, das gibts für paar Euros zu kaufen, dann weisst du sicher, ob Frostschutz drin ist oder nicht. Wenn nicht, dann beweis erstmal, dass die Werke schuld ist Augenzwinkern

13.01.2010 23:18 Nino ist offline title= Email an Nino senden Homepage von Nino Beiträge von Nino suchen Nehmen Sie Nino in Ihre Freundesliste auf AIM Screenname: nö YIM Screenname: nö
 
Puntotreffen.de - Das Puntoforum » Fiat Punto 188 » Sonstige Probleme » Ich habe keine Ahnung von Autos und brauche bitte bitte eure HILFE!
Neues Thema erstellen Antwort erstellen
Gehe zu:

Startseite | Themen der letzten 24h | Themen seit Deinem letzten Besuch | alle Foren als gelesen markieren

RSS-Feed abonnieren Punto-Forum.de bei Twitter Punto-Forum.de bei Facebook

Die Seite und Ihr Team | Mitglieder | Regeln | Impressum | Datenschutzhinweis | Unsere Banner | weitere Partner | Unterstützung
Powered by Burning Board Lite 1.0.2, designed by Lattreuter & PF.de


| Alfa-Romeo-Portal.de | Alfa-Power.de | www.golf4.de | Car Hifi | 1A-Automarkt.de | BMW |