zum Puntoforum Portal zum Puntoforum Suche Häufig gestellte Fragen Zur Galerie Zum Kalender Zu den How tos

Puntotreffen.de - Das Puntoforum » Fiat Punto 188 » Elektronik » Klassische Probleme, Drehzahlschwankung, Startprobleme - ich komme nicht weiter..
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
(Benutzer im Thread aktiv: 5 Besucher) Seiten (3): « vorherige 1 2 [3] Neues Thema erstellen Antwort erstellen
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Sonja1981 Sonja1981 ist weiblich
Punto Vielfahrer




Dabei seit: 30.07.2017
Beiträge: 93

» eigene Galerie



Beitrag ID: 275068


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Also eins davon ist Definitiv ein Masse kabel laut Schaltplan, der stecker hat ja nur 2 pins

07.03.2019 18:03 Sonja1981 ist online Email an Sonja1981 senden Beiträge von Sonja1981 suchen Nehmen Sie Sonja1981 in Ihre Freundesliste auf YIM Screenname: Iraklis
matthiaswi
Puntofahrer


Dabei seit: 07.12.2018
Beiträge: 28

» eigene Galerie


Themenstarter Thema begonnen von matthiaswi

Beitrag ID: 275069


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Schaltplan :o
Meinst du eins von den zwei kabeln zum OT geber oder meinst du das dritte kabel was daneben angeachlossen ist? Also das gelb grüne

07.03.2019 18:13 matthiaswi ist offline title= Email an matthiaswi senden Beiträge von matthiaswi suchen Nehmen Sie matthiaswi in Ihre Freundesliste auf
Nachtwandler Nachtwandler ist männlich
Punto Terrorist




Dabei seit: 13.05.2008
Beiträge: 6840

» eigene Galerie

Fahrzeug: punto 188, lancia dedra
Baujahr: 2001/ 98
Leistung (PS): 8v(60PS) umbau 16v(80PS) / 16v Gt (131PS)
Wohnort: Umkreis münchen


Beitrag ID: 275070


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Das gelbe Kabel ist für'n öldruckschalter.

Normalerweise ist das ot geber Kabel 3 polig . 2 fürs stg . 1 geht auf Masse das ist die abschiermung.

Das Signal ist gerade beim starten schwach. Es kann sein das durch die fehlende abschirmung störsignale ein anspringen verhindern.

__________________


Nachtis Black Terrorist Punto

07.03.2019 19:51 Nachtwandler ist offline title= Email an Nachtwandler senden Beiträge von Nachtwandler suchen Nehmen Sie Nachtwandler in Ihre Freundesliste auf
Sonja1981 Sonja1981 ist weiblich
Punto Vielfahrer




Dabei seit: 30.07.2017
Beiträge: 93

» eigene Galerie



Beitrag ID: 275071


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Ja ab Bj. 07/2003 ist beim188A5.000 der OT Geber 2 Polig... laut Schaltplan aber läuft da eine Masse (Schirmung) trotzdem hin

07.03.2019 21:11 Sonja1981 ist online Email an Sonja1981 senden Beiträge von Sonja1981 suchen Nehmen Sie Sonja1981 in Ihre Freundesliste auf YIM Screenname: Iraklis
matthiaswi
Puntofahrer


Dabei seit: 07.12.2018
Beiträge: 28

» eigene Galerie


Themenstarter Thema begonnen von matthiaswi

Beitrag ID: 275072


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Okay, dann reicht es wohl, dass die Kabel verdrillt sind, ist ja theoretisch ein symmetrisches Signal was der Sensor erzeugt.

Ich versuche bald mal die Kabel komplett zu ersetzen , vielleicht mit Abschirmung.

Der Ödruckschalter kann nicht verhindern dass er anspringt?

Dieser Beitrag wurde schon 1 mal editiert, zum letzten mal von matthiaswi am 07.03.2019 21:33.

07.03.2019 21:32 matthiaswi ist offline title= Email an matthiaswi senden Beiträge von matthiaswi suchen Nehmen Sie matthiaswi in Ihre Freundesliste auf
Nachtwandler Nachtwandler ist männlich
Punto Terrorist




Dabei seit: 13.05.2008
Beiträge: 6840

» eigene Galerie

Fahrzeug: punto 188, lancia dedra
Baujahr: 2001/ 98
Leistung (PS): 8v(60PS) umbau 16v(80PS) / 16v Gt (131PS)
Wohnort: Umkreis münchen


Beitrag ID: 275073


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Schau mal hier.

https://www.kfztech.de/kfztechnik/elo/se...duktivgeber.htm


Das Problem bei Störsignalen sind evtl spannungsspitzen.

Dann weiß das stg nicht wo die bezugsmarke ist.



Desweitern prüfe mal den richtigen Sitz des Sensors.

Sollte der Abstand zum Rad nicht stimmen kann das auch zu Problemen führen.

__________________


Nachtis Black Terrorist Punto

08.03.2019 11:51 Nachtwandler ist offline title= Email an Nachtwandler senden Beiträge von Nachtwandler suchen Nehmen Sie Nachtwandler in Ihre Freundesliste auf
Seiten (3): « vorherige 1 2 [3]  
Puntotreffen.de - Das Puntoforum » Fiat Punto 188 » Elektronik » Klassische Probleme, Drehzahlschwankung, Startprobleme - ich komme nicht weiter..
Neues Thema erstellen Antwort erstellen
Gehe zu:

Startseite | Themen der letzten 24h | Themen seit Deinem letzten Besuch | alle Foren als gelesen markieren

RSS-Feed abonnieren Punto-Forum.de bei Twitter Punto-Forum.de bei Facebook

Die Seite und Ihr Team | Mitglieder | Regeln | Impressum | Datenschutzhinweis | Unsere Banner | weitere Partner | Unterstützung
Powered by Burning Board Lite 1.0.2, designed by Lattreuter & PF.de


| Alfa-Romeo-Portal.de | Alfa-Power.de | www.golf4.de | Car Hifi | 1A-Automarkt.de | BMW |